Section: extra-kernel

Depends: arping, bash, coreutils, cpio, gawk, kbd, kmod, nfs-utils, systemd, util-linux

Depends (build): asciidoc, docbook-xsl

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

055-2 (amd64/stable)

Also: 055-2 (ppc64el/stable)

(Dependency not found)

  • libc.6
  • libgcc_s.1
  • libkmod.2

055-2 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.1
  • libc.6
  • libgcc_s.1
  • libkmod.2

055-2 (loongson3/stable)

(Dependency not found)

  • ld.1
  • libc.6
  • libgcc_s.1
  • libkmod.2