Section: extra-i18n

Depends (build): libime, opencc, pypinyin

Replaces: rime-data<=20200814

Breaks: rime-data<=20200814

Links: Changelog, QA Page, Report issues

Available versions

Version 0.2.2+dict202104010.2.2+202103010.2.2+202102010.2.2+202012200.2.1+20201020
noarch 9.4MiB 9.3MiB 9.3MiB 9.2MiB 9.1MiB