Section: extra-optenv32

Depends: gcc+32, nvidia+390, zlib+32

Replaces: nvidia-libgl+32<=390.25

Conflicts: nvidia+32, nvidia+340+32

Breaks: nvidia-libgl+32<=390.25

Links: Changelog, QA Page, Report issues

Available versions

Version 390.132-2390.132-1
amd64 34.2MiB
arm64
loongson3
ppc64el