Section: extra-multimedia

Depends: dbus-python, future, fuzzywuzzy, libnotify, mpg123, pycryptodome, pycryptodomex, pyqt5, requests, requests-cache

Depends (build): dephell, setuptools

Links: Changelog, QA Page, Report issues

Upstream: source (Git), latest version 0.3.1

Available versions

Version 1:0.3.0+git2020122220190901-1
noarch 71.4KiB 61.4KiB