Section: extra-utils

Depends: gtk-3, libhandy, libwnck-3, pillow

Depends (build): appstream

Links: Changelog, QA Page, Report issues

Available versions

Version 1.12-11.12
noarch