Section: extra-python

Depends: python-2, python-3

Depends (build): google-auth-httplib2, setuptools, uritemplate

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.7.11

Available versions