Section: extra-gnome

Depends: desktop-file-utils, gjs, gst-plugins-base-1-0, gst-plugins-good-1-0, gtk-3

Depends (build): appstream-glib, gobject-introspection, intltool

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.34.0

Available versions