Section: extra-utils

Depends: cabextract, gtk-3, libhandy, markdown, patool, pygobject-3, python-3, pyyaml

Recommends: lutris, wine

Links: Changelog, QA Page, Report issues

Available versions