Package DPKG Version Spec Version Available in
zsh 5.8-1 5.8-2 amd64, arm64, ppc64el
zsh-autosuggestions 0.6.4
zsh-completions 0.32.0-1 0.32.0-1 noarch
zsh-syntax-highlighting 0.7.1 0.7.1 noarch
zshdb 20170905 20170905 noarch
zssh 1.5c 1.5c amd64, arm64
zstandard 0.15.2-1 0.15.2-1 amd64, arm64, loongson3, ppc64el
zstd 1.5.2 1.5.2 amd64, arm64, loongson3, ppc64el, riscv64
zstd-static 1.4.5-1 1.4.5-1 amd64, arm64, loongson3, ppc64el
zsync 0.6.2-1 0.6.2-1 amd64, arm64
zutils 1.7-4 1.7-4 amd64, arm64
zvbi 0.2.35-1 0.2.35-1 amd64, arm64, loongson3, ppc64el, riscv64
zxing-cpp 1:1.1.1-1 1:1.1.1-2 amd64, arm64, loongson3, ppc64el, riscv64
zxtune 4960-4 4960-5 amd64, arm64, loongson3, ppc64el
zyn-fusion 3.0.5 3.0.5 amd64, arm64
zynaddsubfx 3.0.5-1 3.0.5-1 amd64, arm64, loongson3, ppc64el
zziplib 0.13.71 0.13.71 amd64, arm64, loongson3, ppc64el
zzuf 0.15-1 0.15-1 amd64, arm64, loongson3, ppc64el
Legend:

DPKG package older than source (staging) or missing

DPKG package up to date

Source (staging) has removed the package