Package DPKG Version Spec Version Available in
zita-resampler 1.6.2-3 1.6.2-3 amd64, arm64
zlib 1.2.11-3 1.2.11-3 amd64, arm64, loongson3, ppc64el
zlib+32 1.2.11-1 1.2.11-2 noarch
zlib-static 1.2.11-8 1.2.11-8 amd64, arm64, loongson3, ppc64el
zn-poly 0.9 0.9-1 amd64, arm64
znc 1.7.5-2 1.7.5-2 amd64, arm64, loongson3, ppc64el
zola 0.13.0 0.12.2-2 amd64, arm64
zoom 5.3.465578.0920
zope-component 4.4.1-2 4.4.1-2 noarch
zope-event 4.3.0-2 4.3.0-2 noarch
zope-interface 4.6.0-2 4.6.0-2 amd64, arm64, loongson3, ppc64el
zopfli 1.0.3 1.0.3 amd64, arm64
zotero 5.0.89 5.0.95.3 amd64
zpaq 7.15-1 7.15-1 amd64, arm64
zramswap 5 5 noarch
zrtpcpp 4.6.6-1 4.6.6-1 amd64, arm64
zsh 5.8-1 5.8-2 amd64, arm64, ppc64el
zsh-autosuggestions 0.6.4
zsh-completions 0.32.0-1 0.32.0-1 noarch
zsh-syntax-highlighting 0.7.1 0.7.1 noarch
zshdb 20170905 20170905 noarch
zssh 1.5c 1.5c amd64, arm64
zstd 1.4.5 1.4.5-1 amd64, arm64, loongson3, ppc64el
zstd-static 1.4.5-1 1.4.5-1 amd64, arm64, loongson3, ppc64el
zsync 0.6.2-1 0.6.2-1 amd64, arm64
zutils 1.7-4 1.7-4 amd64, arm64
zvbi 0.2.35-1 0.2.35-1 amd64, arm64
zxing-cpp 1:1.1.1 1:1.1.1-1 amd64, arm64, loongson3, ppc64el
zxtune 4960-2 4960-3 amd64, arm64, loongson3, ppc64el
zyn-fusion 3.0.5 3.0.5 amd64, arm64
zynaddsubfx 3.0.5-1 3.0.5-1 amd64, arm64, loongson3, ppc64el
zypper 1.14.41 1.14.41 amd64, arm64, loongson3, ppc64el
zziplib 0.13.71 0.13.71 amd64, arm64, ppc64el
zzuf 0.15 0.15 amd64, arm64
Legend:

DPKG package older than source (staging) or missing

DPKG package up to date

Source (staging) has removed the package