Package DPKG Version Spec Version Available in
xfce-distro-base 2-1 2-1 noarch
xfce4-appfinder 4.12.0-3 4.12.0-3 amd64, arm64, armel, powerpc, ppc64
xfce4-battery-plugin 1.1.1-1 1.1.2 amd64, arm64, armel, powerpc, ppc64
xfce4-clipman-plugin 1.4.3 1.4.3 amd64, arm64, armel, powerpc, ppc64
xfce4-cpufreq-plugin 1.1.90 1.1.90 amd64, arm64, armel, powerpc, ppc64
xfce4-cpugraph-plugin 1.0.5-3 1.0.5-3 amd64, arm64, armel, powerpc, ppc64
xfce4-datetime-plugin 0.7.0 0.7.0 amd64, arm64, armel, powerpc, ppc64
xfce4-default-settings 20161123 20161123 noarch
xfce4-dev-tools 4.12.0-3 4.12.0-3 amd64, arm64, armel, powerpc, ppc64
xfce4-dict 0.8.2 0.8.2 amd64, arm64, armel, powerpc, ppc64
xfce4-diskperf-plugin 2.6.1 2.6.1 amd64, arm64, armel, powerpc, ppc64
xfce4-eyes-plugin 4.5.0 4.5.0 amd64, arm64, armel, powerpc, ppc64
xfce4-fsguard-plugin 1.1.0 1.1.0 amd64, arm64, armel, powerpc, ppc64
xfce4-genmon-plugin 4.0.1 4.0.1 amd64, arm64, armel, powerpc, ppc64
xfce4-mailwatch-plugin 1.2.0-5 1.2.0-5 amd64, arm64, armel, powerpc, ppc64
xfce4-mixer 4.11.0-6 4.11.0-6 amd64, arm64, armel, powerpc, ppc64
xfce4-mount-plugin 1.1.3 1.1.3 amd64, arm64, armel, powerpc, ppc64
xfce4-mpc-plugin 0.5.1 0.5.1 amd64, arm64, armel, powerpc, ppc64
xfce4-netload-plugin 1.3.1 1.3.1 amd64, arm64, armel, powerpc, ppc64
xfce4-notes-plugin 1.8.1-1 1.8.1-1 amd64, arm64, armel, powerpc, ppc64
xfce4-notifyd 0.4.3 0.4.3 amd64, arm64, armel, powerpc, ppc64
xfce4-panel 1:4.12.2 1:4.12.2 amd64, arm64, armel, powerpc, ppc64
xfce4-power-manager 1.6.1 1.6.1 amd64, arm64, armel, powerpc, ppc64
xfce4-pulseaudio-plugin 0.4.1 0.4.1 amd64, arm64, armel, powerpc, ppc64
xfce4-screenshooter 1.9.3-1 1.9.3-1 amd64, arm64, armel, powerpc, ppc64
xfce4-sensors-plugin 1.3.0 1.3.0 amd64, arm64, armel, powerpc, ppc64
xfce4-session 1:4.12.1 1:4.12.1 amd64, arm64, armel, powerpc, ppc64
xfce4-settings 4.12.4 4.12.4 amd64, arm64, armel, powerpc, ppc64
xfce4-smartbookmark-plugin 0.5.0 0.5.0 amd64, arm64, armel, powerpc, ppc64
xfce4-statusnotifier-plugin 0.2.1 0.2.1 amd64, arm64, armel, powerpc, ppc64
xfce4-systemload-plugin 1.2.2 1.2.2 amd64, arm64, armel, powerpc, ppc64
xfce4-taskmanager 1.2.2 1.2.2 amd64, arm64, armel, powerpc, ppc64
xfce4-terminal 0.8.7.4-1 0.8.7.4-1 amd64, arm64, armel, powerpc, ppc64
xfce4-time-out-plugin 1.0.2-2 1.0.2-2 amd64, arm64, armel, powerpc, ppc64
xfce4-timer-plugin 1.6.0-3 1.6.0-3 amd64, arm64, armel, powerpc, ppc64
xfce4-verve-plugin 1.1.1 1.1.1 amd64, arm64, armel, powerpc, ppc64
xfce4-wavelan-plugin 0.6.0 0.6.0 amd64, arm64, armel, powerpc, ppc64
xfce4-weather-plugin 0.8.10 0.8.10 amd64, arm64, armel, powerpc, ppc64
xfce4-whiskermenu-plugin 1.7.5 1.7.5 amd64, arm64, armel, powerpc, ppc64
xfce4-xkb-plugin 0.8.1 0.8.1 amd64, arm64, armel, powerpc, ppc64
xfconf 4.12.1 4.12.1 amd64, arm64, armel, powerpc, ppc64
xfdesktop 4.12.4-1 4.12.4-1 amd64, arm64, armel, powerpc, ppc64
xfsprogs 4.18.0 4.19.0 amd64, arm64, armel, powerpc, ppc64, riscv64
xfwm4 4.12.5-1 4.12.5-1 amd64, arm64, armel, powerpc, ppc64
xfwm4-themes 4.10.0-3 4.10.0-3 noarch
xine-lib 1.2.9 1.2.9 amd64, arm64, armel, powerpc, ppc64
xine-ui 0.99.10 0.99.10 amd64, arm64, armel, powerpc, ppc64
xinetd 2.3.15-2 2.3.15-2 amd64
xinit 1.4.0 1.4.0 amd64, arm64, armel, powerpc, ppc64
xinput-calibrator 0.7.5-1 0.7.5-1 amd64, armel
xjadeo 0.8.9 0.8.9 amd64, arm64, armel, powerpc, ppc64
xkeyboard-config 2.23.1 2.23.1 noarch
xl2tpd 1.3.13 1.3.13 amd64, arm64, armel, powerpc, ppc64
xlrd 1.1.0 1.2.0-1 noarch
xlwt 1.3.0 1.3.0-1 noarch
xmlgraphics-commons 2.1 2.1 amd64
xmlrpc-c 1.51.0 1.51.0-1 amd64, arm64, armel, powerpc, ppc64
xmlsec 1.2.27 1.2.27-1 amd64, arm64, armel, powerpc, ppc64
xmlto 0.0.28-1 0.0.28-1 amd64, arm64, armel, powerpc, ppc64, riscv64
xmltoman 0.4-2 0.4-2 amd64, arm64, armel, powerpc, ppc64, riscv64
Legend:

DPKG package older than source (staging) or missing

DPKG package up to date

Source (staging) has removed the package