Package DPKG Version Spec Version Available in
apg 2.3.0b 2.3.0b amd64, arm64, loongson3, ppc64el
apitrace 7.1-3 7.1-3 amd64, arm64, loongson3, ppc64el
appdata-tools 0.1.8-4 0.1.8-5 amd64, arm64, loongson3, ppc64el
appdirs 1.4.4 1.4.4 noarch
appmenu-qt 0.2.7+14.04.20140305-5 0.2.7+14.04.20140305-5 amd64, arm64, loongson3, ppc64el
appres 1.0.5 1.0.5 amd64, arm64, loongson3, ppc64el
appstream 0.12.11-1 0.12.11-2 amd64, arm64, loongson3, ppc64el
appstream-glib 0.7.18 0.7.18-1 amd64, arm64, loongson3, ppc64el
appstream-qt 0.12.11-1 0.12.11-2 amd64, arm64, loongson3, ppc64el
apr 1.6.5-2 1.6.5-2 amd64, arm64, loongson3, ppc64el
apr-util 1.6.1-5 1.6.1-5 amd64, arm64, loongson3, ppc64el
apricity-themes-gnome 20161126 20161126 noarch
april 2.0.1-2 2.0.1-2 noarch
apsw 3.30.1-1 3.30.1-1 amd64, arm64, loongson3, ppc64el
apt 2:2.1.6-3 2:2.1.14 amd64, arm64, loongson3, ppc64el
apt-fast 1.9.9-1 1.9.9-1 noarch
apt-file 1:3.2.2-1 1:3.2.2-1 noarch
apt-gen-list 20191114-2 20191114-2 noarch
aptitude 0.8.13 0.8.13-1 amd64, arm64, loongson3, ppc64el
aptly 1.4.0 1.4.0-1 amd64, arm64, loongson3, ppc64el
aqbanking 6.2.2 6.2.2 amd64, arm64, loongson3, ppc64el
arandr 0.1.10-1 0.1.10-1 noarch
aravis 0.6.4 0.6.4 amd64, arm64, loongson3, ppc64el
arb 2.17.0 2.17.0 amd64, arm64
arc-firefox-theme 53.20170420 53.20170420 noarch
arc-flatabulous-theme 20180201 20180201 noarch
arc-icon-theme 20161122 20161122 noarch
arc-kde 20180614 20180614 noarch
arc-openbox 20170104 20170104 noarch
arc-theme 20190917 20190917 noarch
arch-chroot 23-2 23-2 noarch
archlinux-keyring 20201210 20201210 noarch
ardour 6.2-2 6.5.0 amd64, arm64, loongson3, ppc64el
argon2 20190702-2 20190702-2 amd64, arm64, loongson3, ppc64el
argparse 1.4.0-2 1.4.0-2 noarch
argtable2 2.13-1 2.13-1 amd64, arm64, loongson3, ppc64el
argyllcms 2.0.1-1 2.0.1-2 amd64, arm64, loongson3, ppc64el
aria2 1.35.0-3 1.35.0-3 amd64, arm64, loongson3, ppc64el
ariamaestosa 1.4.13-2 1.4.13-3 amd64, arm64, loongson3
ario 1.6-1 1.6-1 amd64, arm64, loongson3, ppc64el
ark 20.08.3 20.12.1 amd64, arm64, loongson3, ppc64el
arp-scan 1.9.7 1.9.7 amd64, arm64, loongson3, ppc64el
arpack-ng 3.7.0 3.7.0 amd64, arm64, loongson3, ppc64el
arping 2.20 2.20 amd64, arm64, loongson3, ppc64el
arptables 0.0.4-1 0.0.4-1 amd64, arm64, loongson3, ppc64el
arpwatch 2.1a15-1 2.1a15-1 amd64, arm64, loongson3, ppc64el
artikulate 20.08.3 20.12.1 amd64, arm64, loongson3, ppc64el
arts 14.0.7-1 14.0.7-1 amd64, arm64, loongson3, ppc64el
asciidoc 8.6.10 8.6.10 noarch
asciidoctor 2.0.10 2.0.10 noarch
aseman-qt-tools 1.0.0-2 1.0.0-3 amd64, arm64, loongson3
ash 0.4.0-4 0.4.0-4 amd64, arm64, loongson3, ppc64el
asio 1:1.12.2-1 1:1.12.2-1 amd64, arm64, ppc64el
asn1crypto 0.24.0-2 0.24.0-2 noarch
aspcud 1.9.4-2 1.9.4-2 amd64, arm64, loongson3, ppc64el
aspell 0.60.8 0.60.8 amd64, arm64, loongson3, ppc64el
aspell-dicts 0.60.8 0.60.8 noarch
aspnetcore-runtime-2.1 2.1.18 2.1.18 amd64
aspnetcore-runtime-3.1 3.1.4 3.1.10 amd64
assaultcube 1.2.0.2-1 1.2.0.2-1 amd64, arm64, loongson3, ppc64el
Legend:

DPKG package older than source (staging) or missing

DPKG package up to date

Source (staging) has removed the package