Depended by: lxde-distro-base