Depended by: amule, gnuplot, hugin, kicad, veracrypt, woeusb, wx-base, wxlua, wxpython

Library depended by: