Depended by: ruby-gtk2