Depended by: fcitx5, ruby-gtk2