Depended by: libzypp

Library depended by: