Depended by: gst-plugins-base-0-10

Depended by (build): libnice

Library depended by: