Depended by: farstream-0.1, gnash, gst-plugins-bad-0-10, gst-plugins-good-0-10, gst-plugins-ugly-0-10, libcrystalhd, qt-4, wxgtk, wxpython

Library depended by: