Depended by: gqrx, gr-fcdproplus, gr-iqbal, gr-lilacsat, gr-osmosdr, gr-satellites

Recommended by: airspy, bladerf, hackrf, librtlsdr

Library depended by: