Depended by: libvirt, qemu [amd64]