Depended by: dotnet-sdk-5.0

Depended by (build): osu-lazer