Depended by: linphone, mediastreamer

Library depended by: