Depended by: dotnet-sdk-2.1.5xx [amd64], dotnet-sdk-2.1.5xx [armel], dotnet-sdk-2.1.6xx [amd64], dotnet-sdk-2.1.6xx [armel], dotnet-sdk-2.1.7xx [amd64], dotnet-sdk-2.1.7xx [armel], dotnet-sdk-2.1.8xx [amd64], dotnet-sdk-2.1.8xx [armel]