Section: extra-devel

Depends: glibc, python-2, python-3

Depends (build): gcc-runtime, setuptools

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

4.8.10-1 (amd64/stable)

Depends: cuda

cuda 11.4.2+470.57.02 (amd64/stable)

  • libstdc++.6