Section: extra-productivity

Depends: desktop-file-utils, ghostscript, hicolor-icon-theme, libgnomecanvas, poppler, shared-mime-info

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.4.8-5 (amd64/stable)

Also: 0.4.8-5 (arm64/stable)

Depends: atk, cairo, freetype, gdk-pixbuf, gtk-2, libart-lgpl

libart-lgpl 14.0.4 (amd64/stable)

  • libart_lgpl_2.so.2

atk 2.34.1 (amd64/stable)

  • libatk-1.0.so.0

cairo 1.16.0-2 (amd64/stable)

  • libcairo.so.2

freetype 2.10.2 (amd64/stable)

  • libfreetype.so.6

gdk-pixbuf 2.38.2-1 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

gtk-2 2.24.32-2 (amd64/stable)

  • libgdk-x11-2.0.so.0
  • libgtk-x11-2.0.so.0