Section: desktop-xfce

Depends: libwnck-3, libxfce4ui, polkit-gnome, systemd, upower, x11-app, xfce4-screensaver

Depends (build): intltool

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:4.16.0-1 (amd64/stable)

Also: 1:4.16.0-1 (arm64/stable) , 1:4.16.0-1 (loongson3/stable) , 1:4.16.0-1 (ppc64el/stable)

Depends: libxfce4util, xfconf

libxfce4util 4.16.0-1 (amd64/stable)

  • libxfce4util.7

xfconf 4.16.0-1 (amd64/stable)

  • libxfconf-0.3