Section: extra-x11

Depends: xcb-util

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.4.0-2 (riscv64/stable)

Also: 0.4.0-1 (amd64/stable) , 0.4.0-1 (arm64/stable) , 0.4.0-1 (loongson3/stable) , 0.4.0-1 (ppc64el/stable)

Depends: glibc

glibc 1:2.34 (riscv64/stable)

  • libc.so.6