Section: extra-emulation

Depends: alsa-lib, alsa-plugins, cups, desktop-file-utils, fontconfig, freetype, gettext, giflib, glu, gnutls, gst-plugins-base-1-0, gtk-3, lcms2, libcl, libgphoto2, libjpeg-turbo, libpcap, libxml2, libxslt, mpg123, ncurses, openal-soft, openldap, pulseaudio, samba, sane-backends, v4l-utils, vkd3d, vulkan, x11-lib

Depends (build): chrpath, dos2unix, opencl-registry-api, wayland-protocols

Recommends: noto-cjk-fonts, noto-fonts

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

2:4.9-2 (amd64/stable)

Also: 2:4.15-1 (amd64/testing-proposed) , 2:4.15 (amd64/testing)

(Dependency not found)

  • ld-linux.so.2

Issue 432

Library dependency without PKGDEP

2:4.15-1 (amd64/testing-proposed)

Depends: gstreamer-1-0, libunwind

gstreamer-1-0 1.16.0 (amd64/testing-proposed)

  • libgstreamer-1.0.so.0

libunwind 1.3.1-1 (amd64/stable)

  • libunwind.so.8

2:2.6 (powerpc/stable)

Depends: gstreamer-1-0

gstreamer-1-0 1.14.3-2 (powerpc/stable)

  • libgstreamer-1.0.so.0