Section: extra-utils

Depends: fuse, libxml2, ntfs-3g, openssl

Suggests: cabextract, cdrkit, mtools, syslinux

Links: Changelog, Report issues

Issue 411

PKGDEP unmet

1.13.2 (arm64/stable)

Missing dependencies:

  • Suggests: syslinux

Issue 431

Library version (sover) dependency unmet

1.13.2 (amd64/stable)

Also: 1.13.2 (arm64/stable)

Rebuild caused by: ntfs-3g

ntfs-3g 1:2017.3.23AR.6 (amd64/stable)

  • libntfs-3g.so.88 (provided: 886.0.0)