Section: base-web

Depends: glibc, libidn2, openssl, util-linux

Depends [armel]: glibc, openssl, util-linux

Depends [armhf]: glibc, openssl, util-linux

Depends [i486]: glibc, openssl, util-linux

Depends [loongson2f]: glibc, openssl, util-linux

Depends [powerpc]: glibc, openssl, util-linux

Depends [ppc64]: glibc, openssl, util-linux

Depends [retro]: glibc, openssl, util-linux

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.20.3-3 (amd64/stable)

Also: 1.20.3-3 (arm64/stable) , 1.20.3-3 (loongson3/stable) , 1.20.3-3 (ppc64el/stable)

Depends: libpsl, pcre2, zlib

pcre2 10.34-1 (amd64/stable)

  • libpcre2-8.so.0

libpsl 0.21.1-1 (amd64/stable)

  • libpsl.so.5

zlib 1.2.11-4 (amd64/stable)

  • libz.so.1