Section: extra-games

Depends: dejavu-fonts, fribidi, glew, libtheora, libvorbis, openal-soft, physfs, qt-5, sdl2-net

Depends (build): asciidoc, flex, gawk, mesa, unzip, zip

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.2.3-4 (amd64/stable)

Also: 3.2.3-4 (arm64/stable) , 3.2.3-4 (armel/stable) , 3.2.3-4 (powerpc/stable)

Depends: glu, harfbuzz, libglvnd, libogg, libpng

libglvnd 1.0.0 (amd64/stable)

  • libGL.so.1

glu 9.0.0-5 (amd64/stable)

  • libGLU.so.1

harfbuzz 2.3.1-1 (amd64/stable)

  • libharfbuzz.so.0

libogg 1.3.3 (amd64/stable)

  • libogg.so.0

libpng 1.6.36-1 (amd64/stable)

  • libpng16.so.16