Section: extra-utils

Depends: libxkbcommon, vulkan-loader, wayland, x11-lib

Depends (build): glslang, lxml, vulkan-headers

Replaces: vulkan<=1.1.70.1-3

Breaks: vulkan<=1.1.70.1-3

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.201 (amd64/stable)

Also: 1.2.201 (arm64/stable) , 1.2.201 (loongson3/stable) , 1.2.201 (ppc64el/stable) , 1.2.166 (riscv64/stable)

Depends: gcc-runtime

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6