Section: extra-network

Depends: libcap, linux-pam

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.0.3-2 (amd64/stable)

Also: 3.0.3-1 (opt-avx2-amd64/stable)

Depends: glibc, openssl

openssl 1.1.1g (amd64/stable)

  • libcrypto.so.1.1

glibc 1:2.30-5 (amd64/stable)

  • libc.so.6

openssl 1.1.1g (amd64/stable)

  • libssl.so.1.1

3.0.3-2 (arm64/stable)

Depends: glibc, openssl

glibc 1:2.30-5 (arm64/stable)

  • ld-linux-aarch64.so.1

openssl 1.1.1g-1 (arm64/stable)

  • libcrypto.so.1.1

glibc 1:2.30-5 (arm64/stable)

  • libc.so.6

openssl 1.1.1g-1 (arm64/stable)

  • libssl.so.1.1