Section: app-network

Depends: iproute2, libgcrypt, openssl

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:0.5.3r550 (amd64/stable)

Also: 1:0.5.3r550 (arm64/stable) , 1:0.5.3r550 (loongson3/stable) , 1:0.5.3r550 (ppc64el/stable)

Depends: gnutls

gnutls 3.6.15-1 (amd64/stable)

  • libgnutls.so.30