Section: extra-editors

Depends: acl, gpm, lua, python-2, python-3, ruby, tcl, tk

Depends (build): gtk-3

Replaces: gvim<=8.1.1968, vim-nox<=8.1.1968, vim-runtime<=8.1.1968

Breaks: gvim<=8.1.1968, vim-nox<=8.1.1968, vim-runtime<=8.1.1968

Links: Changelog, Reverse dependency, Report issues

No issues. Keep up the good work.