Section: extra-devel

Depends: openmpi, perl

Depends [armel]: perl

Depends [armhf]: perl

Depends [i486]: perl

Depends [loongson2f]: perl

Depends [powerpc]: perl

Depends [ppc64]: perl

Depends [retro]: perl

Depends [riscv64]: perl

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.17.0 (amd64/stable)

Also: 3.17.0 (arm64/stable) , 3.17.0 (loongson3/stable) , 3.17.0 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 10.2.1+git20201209 (amd64/stable)

  • libgcc_s.so.1