Section: extra-admin

Depends: dbus-glib, libimobiledevice, libusb, polkit, systemd

Depends (build): docbook-utils, gobject-introspection, gtk-doc, intltool

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

0.99.11 (arm64/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: Mingcong Bai <jeffbaiaosc.xyz>

Issue 432

Library dependency without PKGDEP

0.99.11 (amd64/stable)

Also: 0.99.11 (arm64/stable)

Depends: libplist

libplist 2.0.0-2 (amd64/stable)

  • libplist.so.3