Section: extra-xfce

Depends: dbus-glib, ffmpegthumbnailer, freetype, gdk-pixbuf, gstreamer-1-0, libgsf, libopenraw, poppler

Depends (build): intltool

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

4.16.0 (loongson3/stable)

Maintainer: L. Fearyncess Yang

Committer: L. "Fearyncess" Yang <fsflive.com>

Issue 432

Library dependency without PKGDEP

4.16.0 (amd64/stable)

Also: 4.16.0 (loongson3/stable) , 4.16.0 (ppc64el/stable)

Depends: cairo, gst-plugins-base-1-0, libjpeg-turbo

cairo 1.16.0-2 (amd64/stable)

  • libcairo.so.2

gst-plugins-base-1-0 1.16.2 (amd64/stable)

  • libgsttag-1.0.so.0

libjpeg-turbo 2:2.0.5 (amd64/stable)

  • libjpeg.so.8