Section: extra-gnome

Depends: desktop-file-utils, enca, exempi, flac, giflib, gst-plugins-base-1-0, gtk-3, hicolor-icon-theme, icu, json-glib, libcue, libexif, libffi, libgee, libgrss, libgsf, libgxps, libiptcdata, libmediaart, libosinfo, libsecret, libvorbis, networkmanager, pcre, poppler, python-3, snowball, taglib, totem-pl-parser, upower, util-linux

Depends (build): asciidoc, gobject-introspection, gtk-doc, icu, intltool, vala

Replaces: tracker<=2.3.6

Breaks: tracker<=2.3.6

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

2.3.6 (amd64/stable)

Also: 2.3.6 (arm64/stable)

(Dependency not found)

  • libnm.so.0