Section: extra-gnome

Depends: gmime-3, libarchive, libquvi, libsoup

Depends (build): gobject-introspection, intltool, meson, ninja, vala

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

3.26.6 (amd64/stable)

Also: 3.26.6 (arm64/stable) , 3.26.6 (loongson3/stable) , 3.26.6 (ppc64el/stable)

(Dependency not found)

  • libarchive.13
  • libgcc_s.1
  • libgcrypt.20
  • libgio-2.0.0
  • libglib-2.0.0
  • libgobject-2.0.0