Section: desktop-xfce

Depends: desktop-file-utils, exo, gvfs, hicolor-icon-theme, libexif, libgudev, libnotify, libxfce4ui, polkit-gnome, systemd

Depends (build): gtk-doc, intltool, xfce4-panel

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

4.16.8 (amd64/stable)

Also: 4.16.8 (arm64/stable) , 4.16.8 (loongson3/stable) , 4.16.8 (ppc64el/stable)

Depends: libxfce4util, xfce4-panel, xfconf

xfce4-panel 1:4.16.3 (amd64/stable)

  • libxfce4panel-2.0.4

libxfce4util 4.16.0-1 (amd64/stable)

  • libxfce4util.7

xfconf 4.16.0-1 (amd64/stable)

  • libxfconf-0.3