Section: extra-web

Depends: dee, ffmpeg, gtk-3, hicolor-icon-theme, libappindicator, libnotify, minizip, openal-soft, openssl, opus, qt-5, x265

Depends (build): cmake, gyp, range-v3

Provides: tdesktop, telegram

Links: Changelog, Report issues

Issue 411

PKGDEP unmet

1.9.8 (amd64/explosive)

Missing dependencies:

  • Depends: qt-5 >=1:5.14.0+wk5.212.0