Section: extra-database

Depends: python-2

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.3.18 (armel/stable)

Also: 1.3.18 (powerpc/stable) , 1.3.18 (ppc64/stable)

Depends: libbsd

libbsd 0.9.1 (armel/stable)

  • libbsd.so.0