Section: extra-admin

Depends: apt, vte-gtk3

Depends (build): gnome-common, xmlto

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.90.2 (amd64/stable)

Also: 0.90.2 (ppc64el/stable)

Depends: gcc-runtime, gdk-pixbuf, glib, glibc, gtk-3, pango

glibc 1:2.32+git20210414 (amd64/stable)

  • libc.so.6

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1

gtk-3 3.24.27 (amd64/stable)

  • libgdk-3.so.0

gdk-pixbuf 2.42.4 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

glib 2.68.0 (amd64/stable)

  • libglib-2.0.so.0
  • libgobject-2.0.so.0

gtk-3 3.24.27 (amd64/stable)

  • libgtk-3.so.0

pango 1.48.4 (amd64/stable)

  • libpango-1.0.so.0

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libstdc++.so.6

glibc 1:2.32+git20210414 (amd64/stable)

  • libutil.so.1

0.90.2 (arm64/stable)

Depends: gcc-runtime, gdk-pixbuf, glib, glibc, gtk-3, pango

glibc 1:2.32+git20210414 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

gcc-runtime 10.3.1+git20210510 (arm64/stable)

  • libgcc_s.so.1

gtk-3 3.24.27 (arm64/stable)

  • libgdk-3.so.0

gdk-pixbuf 2.42.4 (arm64/stable)

  • libgdk_pixbuf-2.0.so.0

glib 2.68.0 (arm64/stable)

  • libglib-2.0.so.0
  • libgobject-2.0.so.0

gtk-3 3.24.27 (arm64/stable)

  • libgtk-3.so.0

pango 1.48.4 (arm64/stable)

  • libpango-1.0.so.0

gcc-runtime 10.3.1+git20210510 (arm64/stable)

  • libstdc++.so.6

glibc 1:2.32+git20210414 (arm64/stable)

  • libutil.so.1

0.90.2 (loongson3/stable)

Depends: gcc-runtime, gdk-pixbuf, glib, glibc, gtk-3, pango

glibc 1:2.32+git20210414 (loongson3/stable)

  • ld.so.1
  • libc.so.6

gcc-runtime 10.3.1+git20210510 (loongson3/stable)

  • libgcc_s.so.1

gtk-3 3.24.27 (loongson3/stable)

  • libgdk-3.so.0

gdk-pixbuf 2.42.4 (loongson3/stable)

  • libgdk_pixbuf-2.0.so.0

glib 2.68.0 (loongson3/stable)

  • libglib-2.0.so.0
  • libgobject-2.0.so.0

gtk-3 3.24.27 (loongson3/stable)

  • libgtk-3.so.0

pango 1.48.4 (loongson3/stable)

  • libpango-1.0.so.0

glibc 1:2.32+git20210414 (loongson3/stable)

  • libpthread.so.0

gcc-runtime 10.3.1+git20210510 (loongson3/stable)

  • libstdc++.so.6

glibc 1:2.32+git20210414 (loongson3/stable)

  • libutil.so.1