Section: extra-utils

Depends: dbus, exiv2, expat, libxml2

Depends (build): cmake

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.7.8-6 (amd64/stable)

Also: 0.7.8-6 (arm64/stable) , 0.7.8-6 (ppc64el/stable)

Depends: bzip2

bzip2 1.0.8-2 (amd64/stable)

  • libbz2.so.1.0