Section: extra-libs

Depends: pcre, serd

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.16.4 (amd64/stable)

Depends: glibc

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6
  • libm.so.6
  • libpthread.so.0

0.16.4 (arm64/stable)

Depends: glibc

glibc 1:2.30-2 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libm.so.6