Section: extra-js

Depends: bash, firefox, python-2

Depends (build): zip

Recommends: nodejs

Links: Changelog, Report issues

Issue 102

Syntax error(s) in defines

20180124 (aosc-os-abbs/explosive)

Also: 20180124 (aosc-os-abbs/stable) , 20180124 (aosc-os-abbs/testing)

File: extra-js/slimerjs/autobuild/defines

Commit: ecbcf252691110d44c7211e6cbe8db524d661ef5

Error:

PKGSEC: not defined

Issue 311

Bad .deb Maintainer metadata

20180124 (noarch/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: liushuyu <liushuyu011gmail.com>