Section: extra-multimedia

Depends: desktop-file-utils, ffmpeg, glu, jack, pulseaudio, qt-4

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.3.11 (armel/stable)

Also: 0.3.11 (powerpc/stable) , 0.3.11 (ppc64/stable)

Depends: alsa-lib, x11-lib

alsa-lib 1.1.6 (armel/stable)

  • libasound.so.2

x11-lib 7.7.20180825-1 (armel/stable)

  • libX11.so.6
  • libXext.so.6
  • libXfixes.so.3
  • libXi.so.6