Section: extra-devel

Depends: libsass

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.6.1 (amd64/stable)

Depends: glibc

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6

3.6.1 (arm64/stable)

Depends: glibc

glibc 1:2.30-2 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6